Close

Showing results 1 to 6 of 6
  1. #1
    Neuer Benutzer/Newbie
    Join Date
    28.12.2013
    Posts
    4

    Default Unione Pilastro modello locale trave CLS

    Buongiorno e scusate se non sono nella sezione giusta, ho un problema non riesco ad unire una trave in cls con un pilastro in cls. Premetto che il pilastro Ŕ stato realizzato con un modello locale. La trave non riesce a raggiungere il pilastro. Grazie

  2. #2
    Moderator rafdeban's Avatar
    Join Date
    19.05.2009
    Posts
    1.810

    Default

    Ciao e benvenuto.

    PerchŔ modello locale?.........il problema deriva sicuramente da questo, ma senza vedere almeno una immaginetta Ŕ difficile dire il perchŔ o il percome

  3. #3
    Neuer Benutzer/Newbie
    Join Date
    28.12.2013
    Posts
    4

    Default

    Grazie, allego due immagini dove si pu˛ veder il problema, purtroppo l'edificio Ŕ una struttura esistente e alcuni pilastri hanno forme non regolari. partono con una forma e arrivano al piano superiore con altra forma. Ho modellato questi pilastri con modello locale pilastri strutturali e assegnando il materiale strutturale come per le travi.1.JPG2.JPG

  4. #4
    Master Mayo's Avatar
    Join Date
    16.05.2011
    Posts
    751

    Default

    Lo sfondo nero dilaga.......

    ...cmq a parte questo... il pilastro potresti crearlo come famiglia caricabile usando il comando Unione. Una sezione nel livello base e un'altra nel livello superiore.
    "Non c'Ŕ sconfitta nel cuore di chi lotta!"

  5. #5
    Neuer Benutzer/Newbie
    Join Date
    28.12.2013
    Posts
    4

    Default

    Provo Grazie Mille

  6. #6
    Neuer Benutzer/Newbie
    Join Date
    28.12.2013
    Posts
    4

    Default

    Risolto, lo dovevo caricare come famiglia e non usare il modello locale. Grazie

Posting Rules

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •